<!DOCTYPE html>
<!--  Last Published: Wed Dec 12 2018 22:23:14 GMT+0000 (UTC)  -->
<html data-wf-page="5c1160b26a88141bc52fa478" data-wf-site="5c1160b26a881464192fa477">
<head>
  <meta charset="utf-8">
  <title>Death of a Rio Cartel</title>
  <meta content="The betrayals, arrests, and lost battles that spelled the end for one of Rio de Janeiro’s top drug gangs." name="description">
  <meta content="Death of a Rio Cartel" property="og:title">
  <meta content="The betrayals, arrests, and lost battles that spelled the end for one of Rio de Janeiro’s top drug gangs." property="og:description">
  <meta content="https://theintercept.com/wp-uploads/sites/1/2018/12/07-12-18-Header-ADA-1544456190.jpg" property="og:image">
  <meta content="summary" name="twitter:card">
  <meta content="width=device-width, initial-scale=1" name="viewport">
  <link href="css/normalize.css" rel="stylesheet" type="text/css">
  <link href="css/components.css" rel="stylesheet" type="text/css">
  <link href="css/ti-death-of-a-rio-cartel.css" rel="stylesheet" type="text/css">
  <!-- [if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script><![endif] -->
  <script type="text/javascript">!function(o,c){var n=c.documentElement,t=" w-mod-";n.className+=t+"js",("ontouchstart"in o||o.DocumentTouch&&c instanceof DocumentTouch)&&(n.className+=t+"touch")}(window,document);</script>
  <link href="images/favicon_1favicon.png" rel="shortcut icon" type="image/x-icon">
  <link href="images/webclip.png" rel="apple-touch-icon">
  <link rel="stylesheet" type="text/css" href="https://static.theintercept.com/ti.js/ti-v1.css" data-ti-css="">
  <script type="text/javascript" src="https://static.theintercept.com/ti.js/ti-v1.js" data-ti-js=""></script>
  <style>
  body { -webkit-font-smoothing: antialiased;
	-moz-font-smoothing: grayscale;
    -osx-font-smoothing: grayscale}
</style>
</head>
<body class="body">
  <div class="w-embed w-script">
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": "Death of a Rio Cartel",
        "url": "https://projects.theintercept.com/death-of-a-rio-cartel",
        "articleSection":"projects",
        "dateCreated": "2018-12-13",
        "creator": ["Cecília Olliveira", "Yuri Eiras"],
        "keywords":["Language: English", "Day: Tuesday", "Rio de Janeiro", "drug trade", "organized crime", "cartel", "drugs"]
      }
    </script>
    <div id="parsely-root" style="display: none">
      <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
    </div>
  </div>
  <div data-w-id="fc15b001-e97b-a2fd-d02a-4c6047029a66" style="opacity:1" class="loadermao">
    <div data-poster-url="https://uploads-ssl.webflow.com/5bfea3f2ecaab4f93cc7d445/5c095e4d6e75a0f9ee4626e5_Loader-ADA-Final-poster-00001.jpg" data-video-urls="videos/Loader-ADA-Final-transcode.webm,videos/Loader-ADA-Final-transcode.mp4" data-autoplay="true" data-loop="true" data-wf-ignore="true" class="maosvideo w-background-video w-background-video-atom"><video autoplay="" loop="" style="background-image:url(&quot;https://uploads-ssl.webflow.com/5bfea3f2ecaab4f93cc7d445/5c095e4d6e75a0f9ee4626e5_Loader-ADA-Final-poster-00001.jpg&quot;)" muted="" playsinline="" data-wf-ignore="true"><source src="videos/Loader-ADA-Final-transcode.webm" data-wf-ignore="true"><source src="videos/Loader-ADA-Final-transcode.mp4" data-wf-ignore="true"></video></div>
    <h3 class="tdloader">LOADING</h3>
  </div>
  <div class="headerjs">
    <div data-w-id="5c46c914-ff9a-11f4-511d-57183e79378c" class="html-embed w-embed w-script">
      <div id="header"></div>
      <div id="social-bundle"></div>
      <script type="text/javascript" src="https://static.theintercept.com/ti.js/ti-v1.js" data-ti-js=""></script>
      <script> 
  window.config = {"parsely":{"endpoint":"https://c.prod.theintercept.com/a","site_id":"theintercept.com"}}
  </script>
      <script>
    let bundle = { 
      email: { subject: 'Death of a Rio Cartel', body: 'https://projects.theintercept.com/death-of-a-rio-cartel/' },
      facebook: { url: 'https://projects.theintercept.com/death-of-a-rio-cartel/' },
      twitter: {
              hashtags: ['Rio de Janeiro', 'drug trade', 'organized crime', 'Cartel','drugs'],
              related: ['theintercept', 'brasil'],
              text: 'Death of a Rio Cartel',
              url: 'https://projects.theintercept.com/death-of-a-rio-cartel/'
      }
    };
    /* HEADER LOGIC */
    let header = document.getElementById('header');
    let h = new TI.nav.Header({ 
      menu: null, 
      social: bundle, 
      logo: { 
        color: '#ffff00',
        secondaryColor: '#BEBE0B', 
        link: { 
          url: 'https://theintercept.com/', 
          target: '_blank' 
        } 
      }
    })
    header.appendChild(h.element)
    document.querySelector('.ti-social-bundle').style.color = '#ffff00'
    /* PARSELY LOGIC */
    TI.tracking.parsely.insert();
    TI.tracking.parsely.trackEvent()
   </script>
    </div>
  </div>
  <div class="capa">
    <div class="titlegrid">
      <h1 class="titulo">Death<br>of a Rio<br>Cartel</h1>
      <div class="subtitulo">The betrayals, arrests, and lost battles that spelled the end for one of Rio de Janeiro’s top drug gangs</div>
    </div>
    <div class="videocapa">
      <div data-poster-url="https://uploads-ssl.webflow.com/5bbd4899f1a4447d5b795da3/5bbd4dfa93fe7da43d50de1f_09-10-2018-nem157-poster-00001.jpg" data-video-urls="videos/09-10-2018-nem157-transcode.webm,videos/09-10-2018-nem157-transcode.mp4" data-autoplay="true" data-loop="true" data-wf-ignore="true" class="background-video w-background-video w-background-video-atom"><video autoplay="" loop="" style="background-image:url(&quot;https://uploads-ssl.webflow.com/5bbd4899f1a4447d5b795da3/5bbd4dfa93fe7da43d50de1f_09-10-2018-nem157-poster-00001.jpg&quot;)" muted="" playsinline="" data-wf-ignore="true"><source src="videos/09-10-2018-nem157-transcode.webm" data-wf-ignore="true"><source src="videos/09-10-2018-nem157-transcode.mp4" data-wf-ignore="true"></video></div>
    </div>
  </div>
  <section id="downbutton" class="downbutton"></section>
  <div data-w-id="5c82bca8-62d3-419f-1de1-c493bd8ec0cb" class="texto">
    <div class="teaserv2">
      <div class="creditostxt">
        <h3 class="tmetodo"><span class="metodotxt">The Amigos dos Amigos, or Friends of Friends, cartel spent 21 years building up one of the largest organized crime factions in Brazil, raking in millions of dollars, and catapulting neighborhood kingpins, such as Nem da Rocinha, to the status of legends. The cartel’s vast territories spread across Rio de Janeiro were more populous than most Brazilian cities. And they lost it all within one year. This is their story.</span></h3>
      </div>
    </div>
    <div class="creditotopo">
      <div class="creditofotos"><a href="https://theintercept.com/staff/cecilia-olliveira-brasil/" target="_blank" class="w-inline-block"><img src="images/cecilia_1cecilia.png" alt="" class="cecilia"></a><a href="https://theintercept.com/staff/yuri-eiras/" target="_blank" class="w-inline-block"><img src="images/yuri_1yuri.png" alt="" class="yuri"></a></div>
      <div class="topocreditonome"><a href="https://theintercept.com/staff/cecilia-olliveira-brasil/" target="_blank" class="link">Cecília Olliveira</a>, <a href="https://theintercept.com/staff/yuri-eiras/" target="_blank" class="link-2">Yuri Eiras</a></div>
      <div class="topocreditohora">December 13 2018, 0h03</div><a href="https://projects.theintercept.com/brasil/o-fim-de-uma-faccao/" class="translation">Leia em português<span class="text-span-2"> →</span></a></div>
    <div class="marcador j17">
      <h2 class="heading">The city</h2>
      <h3 class="tlocal">[Rio de Janeiro, Brazil]</h3>
    </div>
    <div class="introducao">
      <p class="paragrafo"><span class="iniciotexto">Rio de Janeiro</span> is divided into four zones:</p>
    </div>
    <div data-w-id="89a48542-79f1-4c1e-2d2e-49228371b996" class="t1">
      <p class="paragrafo">Centro: the bustling commercial center with just a smattering of residential buildings. At night, it becomes a ghost town, a patchwork of the Rio of yesteryear, decadent and steeped in history, mixed in with modern construction that reflects recent periods of investment and optimism.</p>
    </div>
    <div data-w-id="ad31b5f1-ac15-8190-5855-6b4e8aa247c2" class="t2">
      <p class="paragrafo">The upscale and best-known neighborhoods of Rio all lie within the Zona Sul, or South Zone, the heartbeat of Brazilian tourism. The famous beaches of Copacabana and Ipanema, Sugarloaf Mountain, and Christ the Redeemer are all here. The favelas in this region hold strategic importance for drug trafficking, as they sell directly to those with greater purchasing power.</p>
    </div>
    <div data-w-id="5550d2b3-0976-ab91-f2fb-8677f944dc5f" class="t3">
      <p class="paragrafo">The Zona Norte, or North Zone, is the most populous region, one that witnessed growth alongside the railroad lines of the past. In the 20th century, it became the city’s first suburb, home to workers who could no longer afford the rising prices of Centro or the South Zone. It lies at the crossroads between the city of Rio and the Fluminense Lowlands, where suburbs were later constructed.</p>
    </div>
    <div data-w-id="cb59dfe2-a030-6c0c-84dd-adbf87f2c347" class="t4">
      <p class="paragrafo">The region of most rapid growth in recent decades, the Zona Oeste, or West Zone, is the most extensive in Rio, covering nearly three-quarters of the city. Part of it, symbolized by the beachfront Barra da Tijuca neighborhood, is replete with gated condominiums for the elite nouveau riche, while more distant neighborhoods are the farthest removed from the influence of Centro and the South Zone. In short, a world apart.</p>
    </div>
    <div class="marcador j20"><img src="images/WHITE-02.svg" alt="" class="icon">
      <h2 class="heading">The factions</h2>
      <h3 class="tdata">January 2017</h3>
    </div>
    <div data-w-id="d6856b7b-c156-ffcb-47bf-2d3441d634d4" class="t5">
      <p class="paragrafo"><span class="iniciotexto">Our story begins</span> in January 2017. Every favela on this map – divided between the competing factions <span class="cv">Comando Vermelho, or CV</span>; <span class="tcp">Terceiro Comando Puro, or TCP</span>; <span class="ada">Amigos dos Amigos, or ADA</span>; and paramilitary <span class="milicia">militias</span> – will take over another area or be taken over by December 2018, among them some of the largest, most important, and most lucrative areas in the city.<br><br>If drug trafficking were a legal enterprise, these factions would be peers to Brazil’s premiere multinational corporations. According to estimates by the Civil Police, the <span class="ada">ADA </span>raked in more than $26 million per year in the Rocinha favela alone. The trafficker Nem controlled the entire neighborhood of approximately 100,000 residents. Most of the cashflow went toward paying the “arrego” — the monthly kickback for corrupt police, who kept the faction well-informed and helped maintain a blissful peace in the area.<br><br>The <span class="ada">ADA</span> controlled 17 other favelas in Rio and was a juggernaut of drug sales, overshadowed only by the legendary <span class="cv">Comando Vermelho, or Red Command</span>.*</p>
      <p class="note">* Sourcing for this piece can be found in the footnotes at the end of the article.</p>
    </div>
    <div data-w-id="8e1dd157-0b3b-1d65-ad85-041e4990aacb" class="t6">
      <p class="paragrafo">The <span class="cv">Comando Vermelho</span> dominated the Centro, as well as the North and South Zones. It emerged as the first cartel in Rio de Janeiro under the name the <span class="cv">Falange Vermelha</span> in 1979 during the dictatorship, through the interaction of political prisoners and common criminals in the Cândido Mendes prison on Ilha Grande, an island off the southern coast of the state of Rio de Janeiro.</p>
    </div>
    <div data-w-id="1a125a13-72f6-f54c-1055-0e6ae5abf789" class="t7">
      <p class="paragrafo"><span class="cv">CV</span> reigned alone until the <span class="tcp">Terceiro Comando, or Third Command</span>, appeared on the scene in the first half of the 1990s. This faction would pass through a number of changes before becoming the <span class="tcp">Terceiro Comando Puro, Pure Third Command</span>, as it is known today. At the beginning of 2017, they held a strong presence in the West Zone and in favelas near the lowlands in the North Zone.</p>
    </div>
    <div data-w-id="fe99d71f-1025-661f-8caf-80702d1aeab6" class="t8">
      <p class="paragrafo">In the meantime, <span class="milicia">militias</span> established control over seven favelas. Composed of firefighters, police officers, and both active and reserve military, they rid favelas of drug traffickers — but make their own profits as monopoly providers of “security,” electricity, water, gas, and internet. Nowadays, <span class="milicia">militias</span> also sell drugs.</p>
    </div>
    <div data-w-id="5f1ca545-51f5-8b00-43f1-6ca28c4b9740" class="t9">
      <p class="paragrafo"><span class="ada">Amigos dos Amigos</span> rivaled the <span class="tcp">TCP</span> for the title of the second-most important cartel in Rio. They emerged shortly after Ernaldo Pinto de Medeiros, aka Uê, was expelled from the <span class="cv">Comando Vermelho</span> for plotting the assassination of the most respected drug lord of the time, Orlando Jogador. In 1996, imprisoned in Bangu and outcast as a traitor, Uê founded the <span class="ada">ADA</span> alongside two important druglords: Paulo César Silva Santos, aka Linho, with his “businessman” style and direct connections to suppliers in Paraguay and Bolivia, and Celso Luís Rodrigues, aka Celsinho, who served as a negotiator, making use of contacts in the highest echelons of the Military Police.</p>
      <div class="_3fotos">
        <div class="image-holder"><img src="images/ue.jpg" alt="" class="foto">
          <div class="legendafoto _3">Uê <span class="creditolegenda">Photo: Luciana Whitaker/Folhapress</span></div>
        </div>
        <div class="image-holder"><img src="images/linhov2.jpg" alt="" class="foto">
          <div class="legendafoto _3">Linho <span class="creditolegenda">Photo: Reproduction/Procurados</span></div>
        </div>
        <div class="image-holder"><img src="images/celsinhov2.jpg" alt="" class="foto">
          <div class="legendafoto _3">Celsinho da Vila Vintém <span class="creditolegenda">Photo: Alexandre Campbell/Folhapress</span></div>
        </div>
      </div>
      <p class="paragrafo">Uê did not live to see the <span class="ada">ADA</span> spread from Vila Vintém to other parts of the city. He was burned alive during an uprising in 2002. Neither did Linho, who disappeared in the mid-2000s; police never confirmed the rumor that he was killed by his own lawyer in São Paulo. A hand forming the shape of the letter L, for Linho, became the symbol of the cartel.</p>
      <div class="imageparagraph"><img src="images/Mao.svg" alt="" class="icon"></div>
      <p class="paragrafo">The only founder still alive (or whose whereabouts are known) is Celsinho da Vila Vintém, who, during the same riot in which Uê was killed, was spared by his rival, Fernandinho Beira-Mar, then-leader of the <span class="cv">Comando Vermelho</span>. “I’m only here today because he left me alone. I didn’t even receive a slap on the face,” Celsinho stated during a trial in 2015. The reason for this act of mercy remains a mystery.</p>
    </div>
    <div class="marcador"><img src="images/Pandeiro.svg" alt="" class="icon">
      <h2 class="heading">Times of plenty</h2>
      <h3 class="tdata">January 2017</h3>
      <h3 class="tlocal">[FAVELA CAROBINHA, West Zone]</h3>
    </div>
    <div data-w-id="bbacdb0d-ed49-0617-a011-aff89f681572" class="t10">
      <p class="paragrafo"><span class="iniciotexto">When the day broke</span>, it was already scorching in the favela called Carobinha, in Campo Grande, the heart of Rio de Janeiro’s West Zone. Residents were enjoying a Sunday of live <em>pagode</em> music when gunmen flooded the main road. Shots were fired. Three people were killed and another 13 wounded. The area bears strategic importance: The Guandu do Sena Road, which cuts through the favela, provides access to the Vila Kenedy favela complex, the Bangu penitentiary, and the 14th Military Police Battalion headquarters. </p>
    </div>
    <div data-w-id="f8dbd7a5-e1f8-5832-25c6-ea1d45c5e227" class="t12">
      <p class="paragrafo">The armed men were soldiers of the <span class="ada">Amigos dos Amigos</span> cartel, and their aim was to take over the territory of a <span class="milicia">militia</span> leader named Naldo. They had the support of Carlinhos Três Pontes, who was known for uniting drug trafficking with <span class="milicia">militias</span>. Naldo and Carlinhos had a misunderstanding. It was said that Naldo didn’t like getting mixed up with trafficking — he was “old-school <span class="milicia">militia</span>.” Naldo’s territory was reportedly seen as easy pickings because it did not have the protection of the largest <span class="milicia">militia</span> group in the state, the Liga da Justiça, or the Justice League. The <span class="ada">ADA</span> quickly stormed through Carobinha street by street, and Naldo’s paramilitary men, taken by surprise, had no choice but to flee. The favela was captured.</p>
    </div>
    <div data-w-id="4ec47d61-862f-6375-f7f0-4adb59170474" class="t13">
      <p class="paragrafo">Taking Carobinha away from the <span class="milicia">militia</span> was more than just a victory: It demonstrated the strength of the cartel and its entrepreneurial leaders, whose growing territories stretched even beyond the city where it began. </p>
    </div>
    <div class="marcador"><img src="images/pipa-12.svg" alt="" class="icon">
      <h2 class="heading">The Peak</h2>
      <h3 class="tlocal">[Rocinha, South Zone]</h3>
    </div>
    <div data-w-id="ceb62048-a892-0f59-50ba-0ac8bdb36fe7" class="t14">
      <p class="paragrafo"><span class="iniciotexto">Celsinho da Vila Vintém</span> was at the top of the hierarchy, and even prison walls were no obstacle as he called the shots on the streets of his drug-trafficking empire. The first decade of the 2000s marked the apex of the <span class="ada">Amigos dos Amigos</span> and, until 2017, the barometer for its success was Rocinha. If all was well in “Roça,” nothing could topple the cartel. Playboy clients in the South Zone had plenty to spend, and profits and marketing were a cinch. </p>
    </div>
    <div data-w-id="478ba73e-cdef-e2b2-2244-b4a7cbcd0807" class="t15">
      <p class="paragrafo">Tucked in between São Conrado and Leblon, two of the richest neighborhoods in the city, Rocinha is home to more than 100,000 residents. The fortunes flowing through the sprawling hillside community had a kingpin: Nem. Rich, popular, and a bit less flashy than his peers, he became a household name during his rein from October 2005 to November 2011. With a new police initiative slated for Rocinha, Nem recognized that his days were numbered and unsuccessfully tried to flee the favela hidden in the trunk of a car. His arrest was a spectacle that viewers nationwide followed live on TV.</p>
      <div class="imageparagraph"><img src="images/nempreso.jpg" srcset="images/nempreso-p-500.jpeg 500w, images/nempreso-p-800.jpeg 800w, images/nempreso-p-1080.jpeg 1080w, images/nempreso.jpg 1400w" sizes="(max-width: 479px) 87vw, (max-width: 767px) 85vw, (max-width: 991px) 86vw, 560px" alt="" class="fotofull">
        <div class="legendafoto">Nem <span class="creditolegenda">Photo: Angelo Antonio Duartel / Agência O Globo / AP Images</span></div>
      </div>
    </div>
    <div data-w-id="f1391d41-4cb6-da32-ba45-62d4f849b14a" class="t16">
      <p class="paragrafo">Even in federal prison, Nem wouldn’t hand over the keys to the business entirely, but his right-hand man, Rogério Avelino da Silva, aka Rogério 157, began running things. It would be a fateful decision that the leadership would regret years later. But nobody knew it yet.<br>‍<br>Meanwhile, the <span class="ada">ADA</span> continued to grow as a large corporation, with branches not only in the South and West Zones, but throughout the state, in Niterói, Macaé, and the cities of the Baixada Fluminense.<br></p>
    </div>
    <div class="marcador"><img src="images/Aperto-de-Mao.svg" alt="" class="icon">
      <h2 class="heading">The Third<br>Command<br>of Friends</h2>
      <h3 class="tdata">MAY 2017</h3>
      <h3 class="tlocal">[Acari/Pedreira, NORTH ZONE]</h3>
    </div>
    <div data-w-id="06f707fb-a398-e87e-f189-44fcbb5865f2" class="t17 transitionfix">
      <p class="paragrafo"><span class="iniciotexto">2017 promised to be a very big year</span>— though not in a good way. Drug sales, which rode high during the presidencies of Fernando Henrique Cardoso and Luiz Inácio Lula da Silva, had dropped off as the Brazilian economy waded into a major recession in late 2014. But business still boomed during the 2014 World Cup and the 2016 Olympics, both hosted in Rio, and a sort of <em>pax mafiosa </em>held in the city, as the redistribution of police forces meant that traffickers who paid their bribes and kept their heads down were left alone and shootouts became rarer as a result. These major events, and the cycle of whopping incomes, were over now.  <br><br>Nem saw that the scenario was evolving and cut a deal with the <span class="tcp">Terceiro Comando Puro</span>, joining forces with them to form the new <span class="tca">Terceiro Comando dos Amigos, or Third Command of Friends</span>. That was just the first step. He sought out an alliance with the Primeiro Comando da Capital, or PCC — the powerful criminal syndicate that runs São Paulo — taking advantage of a rift between them and the <span class="cv">Comando Vermelho</span>. The neighboring favelas of Complexo da Pedreira (<span class="ada">ADA</span>-controlled) and Acari (<span class="tcp">TCP</span>-controlled) were the poster children for the new alliance, which they commemorated with a baile funk song.</p>
      <div class="imageparagraph">
        <div style="padding-top:56.17021276595745%" id="w-node-f417d72c7bed-c52fa478" class="video w-video w-embed"><iframe class="embedly-embed" src="https://cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FfxQJcf2r3Vc%3Ffeature%3Doembed&url=http%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DfxQJcf2r3Vc&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FfxQJcf2r3Vc%2Fhqdefault.jpg&key=96f1f04c5f4143bcb0f2e68c87d65feb&type=text%2Fhtml&schema=youtube" scrolling="no" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe></div>
      </div>
    </div>
    <div data-w-id="97370e5f-7c7d-10a4-9ee5-e00901fa79ac" class="t18">
      <p class="paragrafo">The new cartel didn’t last more than a few months. Carlos da Silva Fernandes, aka Arafat, <span class="ada">ADA</span> chief of Complexo da Pedreira, changed sides as soon as he saw signs of weakness. He ordered his soldiers to declare their allegiance to the <span class="tcp">Terceiro Comando Puro</span>. Arafat was locked up in the Bangu prison, which divides prisoners by gang affiliation. Fearing retaliation, he requested that he be moved immediately to the <span class="tcp">TCP</span> block. Between October and December 2017, 840 <span class="ada">ADA</span> defectors followed him from Block 4 to Block 6, to be welcomed as new <span class="tcp">TCP</span> recruits.</p>
    </div>
    <div data-w-id="2fa5a8ca-e541-7da9-e608-c8f406aaf91e" class="t19">
      <p class="paragrafo">With the end of the alliance, the <span class="ada">ADA</span> lost control of a favela without even a shot being fired. The <span class="tca">TCA</span> had been nothing more than a charade.</p>
    </div>
    <div class="marcador"><img src="images/Miliciano.svg" alt="" class="icon">
      <h2 class="heading">Payback from the Militia</h2>
      <h3 class="tdata">July 2017</h3>
      <h3 class="tlocal">[Saçu, North Zone]</h3>
    </div>
    <div data-w-id="7b0dc24f-8c29-1052-d326-0fe423766650" class="t20">
      <p class="paragrafo"><span class="iniciotexto">After the alliance dissolved</span>, the second sign of the <span class="ada">ADA</span>’s demise arrived in the winter of 2017. <span>Militiamen</span> in ski masks and black jackets blitzed the Saçu favela and evicted the drug traffickers.</p>
    </div>
    <div data-w-id="66225077-df91-0b69-951d-8d70fe77c785" class="t21">
      <p class="paragrafo">Though it was only a small favela in a quiet suburb, this takeover left the <span class="ada">ADA</span> leadership in shock. <br></p>
    </div>
    <div class="marcador"><img src="images/Cigarro.svg" alt="" class="icon">
      <h3 class="tdata">September 2017</h3>
      <h3 class="tlocal">[Nogueira, West Zone]</h3>
    </div>
    <div data-w-id="338cb88b-0627-9ba4-71d0-9f021aeed494" class="t22">
      <p class="paragrafo"><span class="iniciotexto">In another corner of Rio</span><span class="iniciotexto itmilicia">‍</span>, the <span class="milicia">militia</span> continued its plan to strangle the <span class="ada">ADA</span>. In September, they took over the Nogueira favela in Realengo, in the West Zone. </p>
    </div>
    <div data-w-id="cf5d54f1-1679-dda2-3f28-89caf9e5eda9" class="t23">
      <p class="paragrafo">A militiaman known as Cigarrão, or Big Cigarette, posted a live video of the invasion on Facebook. “It’s ours now! Nogueira is ours, you sons of bitches!” he tells the camera. One of his colleagues asks, “Are you going to post this?” and he replies, “Nah, I’ll delete it.”</p>
      <div class="videoparagraph">
        <div style="padding-top:56.17021276595745%" id="w-node-ecc440380e1b-c52fa478" class="video w-video w-embed"><iframe class="embedly-embed" src="https://cdn.embedly.com/widgets/media.html?url=http%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DZ83zoGPCTEU&src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FZ83zoGPCTEU%3Ffeature%3Doembed&type=text%2Fhtml&key=96f1f04c5f4143bcb0f2e68c87d65feb&schema=youtube" scrolling="no" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe></div>
      </div>
      <p class="paragrafo">The next day, Cigarrão was executed by his own clique.</p>
    </div>
    <div class="marcador"><img src="images/Celular.svg" alt="" class="icon">
      <h2 class="heading">You snooze,<br>you lose</h2>
      <h3 class="tdata">September 2017</h3>
      <h3 class="tlocal">[Rocinha, South Zone]</h3>
    </div>
    <div data-w-id="c1b0c4b8-44c4-d8d9-3454-b3963c062fbb" class="t24">
      <p class="paragrafo"><span class="iniciotexto">Meanwhile in Rocinha</span>, on the other site of town, a WhatsApp audio message was quickly circulating among residents: “Nem is no longer in charge. Nem isn’t our boss anymore, and he’s no friend of ours because he sent orders to shoot us.” It was Rogério 157 announcing a clean break with the boss, who was sitting in a maximum security lockup 2,100 miles away.</p>
      <div class="audiogram w-embed w-iframe"><iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/536811432%3Fsecret_token%3Ds-QA617&color=%23060807&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe></div>
      <p class="paragrafo">The disagreement flared up in August 2017, and the hillside favela was divided: The lower regions, allied with Nem, disagreed with the high taxes that Rogério charged merchants and his monopoly on gas suppliers, while those further up the hill swore allegiance to the new boss. In the end, the <span class="ada">ADA</span> would lose its crown jewel and see it fall into the hands of enemies. Rogério initiated a coup and planted the flag of the <span class="cv">Comando Vermelho</span> atop Rocinha.</p>
    </div>
    <div data-w-id="36999618-0f21-8cf2-2349-5d321dadb434" class="t25">
      <p class="paragrafo">After so much gunfighting, the government decided that it had to intervene. The army and the police occupied Rocinha. Rogério 157, finally the undisputed big boss, was forced to flee. After scurrying around the city, he ended up being arrested in Favela do Arará, more than 20 kilometers from Rocinha. Nem could not ignore the <span class="ada">ADA</span>’s decline, especially after losing Rocinha. He jumped ship to the <span class="tcp">Terceiro Comando Puro</span> but still didn’t take his eye off the PCC syndicate in São Paulo. <br></p>
      <div class="imageparagraph"><img src="images/Rogerio157.jpg" srcset="images/Rogerio157-p-500.jpeg 500w, images/Rogerio157-p-800.jpeg 800w, images/Rogerio157-p-1080.jpeg 1080w, images/Rogerio157.jpg 1400w" sizes="(max-width: 479px) 87vw, (max-width: 767px) 85vw, (max-width: 991px) 86vw, 560px" alt="" class="fotofull">
        <div class="legendafoto"><span>Rogério 157 </span><span class="creditolegenda">Photo: Fabio Teixeira/Associated Press</span></div>
      </div>
    </div>
    <div class="marcador">
      <h3 class="tdata">November 2017</h3>
      <h3 class="tlocal">[Juramento, North Zone]</h3>
    </div>
    <div data-w-id="b52074ff-152f-a5b0-a270-05ca4a47c4f6" class="t26">
      <p class="paragrafo"><span class="iniciotexto">While the </span><span class="iniciotexto itada">ADA</span> was still picking up the pieces after its defeat in Rocinha, the <span class="cv">Comando Vermelho</span> channeled its efforts into taking over the Morro do Juramento favela, in Vicente de Carvalho, in the North Zone. </p>
    </div>
    <div data-w-id="4192f49c-5fe0-e9d8-50ba-1205420fd2b7" class="t27">
      <p class="paragrafo">More than 100 drug traffickers headed out from the Complexo do Alemão to overrun Juramento, territory that had belonged to the <span class="ada">ADA</span> for years.</p>
    </div>
    <div data-w-id="fb10e69a-c343-49d0-4ff7-ce35b175a56e" class="t28">
      <p class="paragrafo">It was a bloodbath. Juramento endured 50 straight days of street battles. At least 12 people were killed before the <span class="cv">Comando Vermelho</span> finally managed to kick out the <span class="ada">ADA</span> for good.</p>
    </div>
    <div class="marcador">
      <h3 class="tdata">November 2017</h3>
      <h3 class="tlocal">[São Carlos, Centro]</h3>
    </div>
    <div data-w-id="f80bebeb-fe8f-5a9b-ff1b-ff4d2458f37c" class="t29">
      <p class="paragrafo"><span class="iniciotexto">The São Carlos favela complex</span>, located in the central region of the city, had served as Nem’s top subsidiary. He could count on soldiers from São Carlos whenever something important needed to be done, like taking on Rogério 157. On Nem’s orders, a band of 60 men drove in a convoy through 10 different neighborhoods to confront their rivals in Rocinha.</p>
    </div>
    <div data-w-id="cf1f239b-a457-d308-2464-42f61a297d49" class="t30">
      <p class="paragrafo">And when the tides changed, the drug lords of São Carlos heeded the kingpin’s orders and switched from the <span class="ada">ADA</span> to the <span class="tcp">Terceiro Comando Puro</span>.</p>
    </div>
    <div class="marcador"><img src="images/Helicoptero.svg" alt="" class="icon">
      <h2 class="heading">The TCP faces<br>its rivals</h2>
      <h3 class="tdata">November 2017</h3>
      <h3 class="tlocal">[Macacos, North Zone]</h3>
    </div>
    <div data-w-id="d7cd515b-ea8b-5d6d-6fd6-23780d071f1c" class="t31">
      <p class="paragrafo"><span class="iniciotexto">Just like Nem and the São Carlos gang</span>, other leaders began to defect, bringing their weapons and men to other cartels. Among them was Leandro Nunes Botelho, aka Scooby, the boss of Morro dos Macacos in Vila Isabel, North Zone. Scooby had made big headlines in 2009 after shooting down a police helicopter during an operation, killing three officers. </p>
      <div class="imageparagraph"><img src="images/ScoobyProcurado.jpg" alt="" class="fotofull dc"></div>
    </div>
    <div data-w-id="924c64fd-b34f-ac24-987c-2fffcdb0cebb" class="t32">
      <p class="paragrafo">A fugitive ever since, Scooby jumped at the chance to join up with the <span class="tcp">Terceiro Comando Puro</span>. The <span class="ada">ADA</span> was waning.</p>
    </div>
    <div class="marcador">
      <h3 class="tdata">Still in November 2017</h3>
      <h3 class="tlocal">[Caju, Centro]</h3>
    </div>
    <div data-w-id="004915fd-9649-1129-979f-0c8bf359d368" class="t33">
      <p class="paragrafo"><span class="iniciotexto">The month of November</span> was not yet over when four traffickers from the <span class="cv">Comando Vermelho</span> wrested another area from <span class="ada">Amigos dos Amigos</span>.</p>
    </div>
    <div data-w-id="5f5ad141-8aae-3c3c-4e77-9c118fb0df0d" class="t34">
      <p class="paragrafo">This time they set their sights on Caju, in the port area of the city. Starting on a holiday weekend, this bayside district underwent 10 days of sheer terror before being taken by the <span class="cv">Comando Vermelho</span>.</p>
    </div>
    <div class="marcador"><img src="images/Guarda-Sol.svg" alt="" class="icon">
      <h2 class="heading">A Summer of Losses</h2>
      <h3 class="tdata">January 2018</h3>
    </div>
    <div data-w-id="5eaa7d6a-33e1-e275-c98a-54bd3303eaa6" class="t35">
      <p class="paragrafo"><span class="iniciotexto">As New Year’s festivities wound down</span>, the <span class="ada">ADA</span> began to count its losses of men, weapons, and territory. In the previous year, Caju, Juramento, and Rocinha had ceded to <span class="cv">Comando Vermelho</span> after intense conflicts. Macacos, Pedreira, and São Carlos had defected to the <span class="tcp">Terceiro Comando Puro</span>, and Saçu, Nogueira, and Carobinha had fallen under <span class="milicia">militia</span> control. </p>
    </div>
    <div data-w-id="9022b74b-c814-b187-5933-509701724f03" class="t36">
      <p class="paragrafo">These leadership changes caused a domino effect in smaller favelas, such as Cruzada in Leblon, near Rocinha, which converted to <span class="cv">CV</span>, and Casa Branca in Tijuca, near Macacos, which turned <span class="tcp">TCP</span>. Both of these functioned largely as ancillaries tacked on to the larger favelas next to them. Carobinha, which the <span class="ada">ADA</span> had captured by gunfire in January 2017, was back in the <span class="milicia">militia</span>’s hands.</p>
    </div>
    <div data-w-id="24a74e6c-5cc4-93ef-c62e-76bc8e525b68" class="t37">
      <p class="paragrafo">In the span of eight months, the <span class="ada">ADA</span>’s grip had shrunk from 19 favelas to five. </p>
    </div>
    <div class="marcador"><img src="images/Coroa-2.svg" alt="" class="icon">
      <h2 class="heading">Disappearing<br>from the Map</h2>
      <h3 class="tdata">June 2018</h3>
      <h3 class="tlocal">[Batan, North Zone / Coroa, Centro]</h3>
    </div>
    <div data-w-id="4afdc4fe-eae4-bbcd-46b8-abed2fcce7d8" class="t38">
      <p class="paragrafo"><span class="iniciotexto">While spectators around the globe</span> watched their soccer teams duke it out at the World Cup in Russia, disputes were being settled with bullets in Rio. What remained for the <span class="ada">ADA</span> was a handful of minor territories, geographically isolated from each other. The cartel’s strongest leader, Celsinho, had been in prison now for nearly two decades, and they had become easy prey for rival factions. </p>
    </div>
    <div data-w-id="a8c27049-5874-ae59-c9e4-44a5bde02923" class="t39">
      <p class="paragrafo">In June, the <span class="tcp">Terceiro Comando Puro</span> invaded the Morro da Coroa in Centro. Traffickers who accepted the change in command were allowed to stay; those who remained loyal to the <span class="ada">ADA</span> were sent packing. </p>
    </div>
    <div data-w-id="1d4922a7-18ac-cb8f-14f3-29f156a3ebb3" class="t40">
      <p class="paragrafo">A few days before the occupation of Coroa, the <span class="tcp">Terceiro Comando Puro</span> invaded Batan, in Realengo. The favela had become notorious in 2008 after journalists on assignment from the O Dia newspaper were kidnapped and tortured by the local <span class="milicia">militia</span>. This episode was incorporated into the 2010 movie “Elite Squad 2: The Enemy Within” and was the impetus for a parliamentary inquiry into <span class="milicia">militias</span> in 2008. Prior to the incident, most people thought that <span class="milicia">militias</span> were a good thing — and some still do. </p>
      <div class="videoparagraph">
        <div style="padding-top:56.17021276595745%" id="w-node-b0eb85eba6f0-c52fa478" class="video w-video w-embed"><iframe class="embedly-embed" src="https://cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FnGIKK5M8MTk%3Ffeature%3Doembed&url=http%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DnGIKK5M8MTk&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FnGIKK5M8MTk%2Fhqdefault.jpg&key=96f1f04c5f4143bcb0f2e68c87d65feb&type=text%2Fhtml&schema=youtube" scrolling="no" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe></div>
      </div>
    </div>
    <div class="marcador">
      <h3 class="tdata">July 2018</h3>
      <h3 class="tlocal">[Urubu, Pilares, North Zone]</h3>
    </div>
    <div data-w-id="3e2e42f8-ca6e-fa7b-4187-47e698cacf98" class="t42">
      <p class="paragrafo"><span class="iniciotexto">The </span><span class="iniciotexto ittcp">Terceiro Comando Puro</span><span class="iniciotexto">  train kept steaming ahead</span>. The following month, a fleet of drug lords invaded the Morro do Urubu in Pilares, North Zone. Local bosses were given an ultimatum: Give up the <span class="text-span">ADA</span> or give up living. They opted for the former.</p>
    </div>
    <div data-w-id="449ea974-744a-91b8-d66e-a9fa8bd95b58" class="t43">
      <p class="paragrafo">Only two areas held out under the fraying banner of the <span class="ada">ADA</span>: Vila Vintém, located between Padre Miguel and Realengo in the West Zone, far away from Centro and the South Zone, and Morro do Dezoito, in Agua Santa. Vintém remains the headquarters of Celsinho, the only <span class="ada">ADA</span> leader left standing.</p>
    </div>
    <div class="marcador"><img src="images/Urubu.svg" alt="" class="icon">
      <h2 class="heading">Vila Vintém<br>on Alert</h2>
      <h3 class="tdata">October 2018</h3>
    </div>
    <div data-w-id="c8d6c9f0-8be0-9bfb-f3a7-41dd02dbeee0" class="t44">
      <p class="paragrafo"><span class="iniciotexto">Although the </span><span class="iniciotexto itada">ADA</span><span class="iniciotexto"> has lost many battles</span>, it’s not ready to lose the war. The cartel has been working hard to rebuild itself and prepare for a comeback in Rio. Nem remains in contact with the PCC in São Paulo. In October, his 19-year-old daughter, Eduarda dos Santos Lopes, was arrested along with four others for allegedly hatching a plot to invade Rocinha with the PCC’s help.</p>
      <div class="imageparagraph"><img src="images/dudamodelo.jpg" alt="" class="fotofull dc"></div>
      <p class="paragrafo">After the plan flopped, the <span class="ada">ADA</span>’s new strategy has been to nibble away at the edges, looking for easy gains across the larger metropolitan area of Rio. In October, <span class="ada">ADA</span> traffickers in Niterói, across the bay from Rio, aided by a convoy from Vila Vintém, took over the Nova Grécia favela in the municipality of São Gonçalo, an area that belonged to the <span class="cv">Comando Vermelho</span>. One month later, the <span class="ada">ADA</span> raided the neighboring favela Novo México and killed a <span class="cv">Comando Vermelho</span> member. That conflict is ongoing. </p>
    </div>
    <div class="marcador"><img src="images/claquete-13.svg" alt="" class="icon">
      <h2 class="heading">A Preview of Scenes Ahead</h2>
      <h3 class="tdata">December 2018</h3>
    </div>
    <div data-w-id="1e3079a6-e372-513e-08d2-4d670deff3a9" class="t45">
      <p class="paragrafo"><span class="iniciotexto">Within Rio itself</span>, the <span class="ada">ADA</span>’s most recent act of bravado was an attack on the <span class="milicia">militia</span> in the Morro do Jordão, Jacarepaguá, in the West Zone, in early October. It failed to take the territory but managed to scare local residents and prove that it is reorganizing from its last stronghold of note.<br><br>Founder and present commander, Celsinho da Vila Vintém, is the one who will decide the future of the <span class="ada">Amigos dos Amigos</span>. In the meantime, the courts will decide <em>his</em> future. Celsinho is currently in jail for drug trafficking, cargo theft, and criminal conspiracy. In May 2017, he was transferred to a federal prison in the Complexo de Gericinó in Bangu. He was just a few months away from finishing his sentence when, in September 2017, during the peak of the Rocinha conflicts between Nem and Rogério, he was sentenced to preventive detention, accused of ordering the invasion.<br><br>The intelligence division of the state of Rio is closely monitoring a possible defection of Celsinho da Vila Vintém to <span class="cv">Comando Vermelho</span> – hardly unthinkable, as it was with <span class="cv">CV</span> that he first cut his teeth in the business. If the negotation goes through, it would spell the official end of the <span class="ada">ADA</span>, a more than 20-year reign coming to a halting close within the span of just over a year. In the meantime, Vila Vintém wearily holds out, encircled by rival factions on all sides. <br></p>
    </div>
  </div>
  <div data-w-id="2ceae971-48a1-6b24-2f13-3b806e7b564c" style="opacity:1" class="mapas">
    <div class="m0">
      <div class="holder"><img src="images/0.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="471f54cc-b8c3-99cc-0857-07533a4796ee" style="opacity:0" class="m1">
      <div class="holder"><img src="images/1.svg" alt="" class="map"></div>
    </div>
    <div data-w-id="5034fef6-be91-d5e3-d7b0-daff7a0c153b" style="opacity:0" class="m2">
      <div class="holder"><img src="images/2.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="df7ee0d1-083a-4abf-f3ca-f4949f8559bb" style="opacity:0" class="m3">
      <div class="holder"><img src="images/3.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="93aafd45-f090-203b-3382-0de93fb3633b" style="opacity:0" class="m4">
      <div class="holder"><img src="images/4.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="e746d2db-ee3c-98c9-756d-18de82b73927" style="opacity:0" class="m5">
      <div class="holder"><img src="images/5.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="854fa2ed-c782-9e79-19f4-ff5de7bddbf1" style="opacity:0" class="m6">
      <div class="holder"><img src="images/6.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="4e1cd79c-91b8-9c7f-5c66-bde7bb0516f3" style="opacity:0" class="m7">
      <div class="holder"><img src="images/7.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="7254e0bb-9f5f-c00b-1241-ad3679057f21" style="opacity:0" class="m8">
      <div class="holder"><img src="images/8.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="3b500f44-85be-09ac-e997-b9f2b1d0b77b" style="opacity:0" class="m9">
      <div class="holder"><img src="images/9.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="8392a518-115f-1673-b178-c3e3acd0775b" style="opacity:0" class="m10">
      <div class="holder"><img src="images/10.svg" alt="" class="mapasvg"></div>
    </div>
    <div class="m11">
      <div class="holder"><img src="images/11.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="9baaa60c-4d19-a619-6996-68a77eddb4c0" style="opacity:0" class="m12">
      <div class="holder"><img src="images/12b.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="526cd2dd-6a5a-3022-167b-3f6e5b0b27a4" style="opacity:0" class="m13">
      <div class="holder"><img src="images/13.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="920d4076-f153-f435-d367-693053a0b1cb" style="opacity:0" class="m14">
      <div class="holder"><img src="images/14.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="a72ece86-70c7-2509-4b75-634c6efda593" style="opacity:0" class="m15">
      <div class="holder"><img src="images/15.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="e90fb898-3f3a-4c2d-af92-8f0a0109a59f" style="opacity:0" class="m16">
      <div class="holder"><img src="images/16c.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="f25ba858-831e-8581-644f-8f40e3e08bd0" style="opacity:0" class="m17">
      <div class="holder"><img src="images/17.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="2b381869-0a79-e663-9a59-a5dfdba0fbb2" style="opacity:0" class="m18">
      <div class="holder"><img src="images/18c.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="37281ddf-4175-25da-d2a2-d24a889a3057" style="opacity:0" class="m19">
      <div class="holder"><img src="images/19.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="9463f0a1-5f57-f837-27ee-3cea6e34945c" style="opacity:0" class="m20">
      <div class="holder"><img src="images/20b.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="864851ed-4250-9168-4c87-6478306981e8" style="opacity:0" class="m21">
      <div class="holder"><img src="images/21.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="62bf738b-b8d4-bd95-2da0-cc5a9c3aba57" style="opacity:0" class="m22">
      <div class="holder"><img src="images/22b.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="d6d859d8-95c8-5221-14e5-6fa015c07906" style="opacity:0" class="m23">
      <div class="holder"><img src="images/23.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="d2af4cbe-fa68-fc47-6db0-0872c0d8ed4a" style="opacity:0" class="m24">
      <div class="holder"><img src="images/24b.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="e7625a5b-168d-77de-8c89-576b21c1e8f4" style="opacity:0" class="m25">
      <div class="holder"><img src="images/25b.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="5f16cfe0-ac12-00dc-a1dd-531451a056df" style="opacity:0" class="m26">
      <div class="holder"><img src="images/26b.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="9f25a9b0-687e-c6b6-e509-1f2648082bc2" style="opacity:0" class="m27">
      <div class="holder"><img src="images/27.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="6cde2aa5-9bdf-e4e4-f10e-10edf8134057" style="opacity:0" class="m28">
      <div class="holder"><img src="images/28b.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="8cfe48e5-8163-9ef4-6d98-8052b30fbe8f" style="opacity:0" class="m29">
      <div class="holder"><img src="images/29b.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="84c17b32-ef9a-2def-0fbe-b9af12284bcb" style="opacity:0" class="m30">
      <div class="holder"><img src="images/30b.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="802f64d5-970e-85fb-99fa-470d1493736c" style="opacity:0" class="m31">
      <div class="holder"><img src="images/31b.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="6902fcde-c6cb-4853-ac1a-9c957ccb060d" style="opacity:0" class="m32">
      <div class="holder"><img src="images/32b.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="49da5bd8-3352-ff5d-c139-237528cccbbd" style="opacity:0" class="m33">
      <div class="holder"><img src="images/33b.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="e9a8b784-9919-6586-ff51-e75cb2f6c219" style="opacity:0" class="m34">
      <div class="holder"><img src="images/34b.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="bb698cab-2b5a-49a4-4d6e-686ed9ae28b9" style="opacity:0" class="m35">
      <div class="holder"><img src="images/35.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="dd4b2df5-63b6-392b-b3c5-155d77ad49d5" style="opacity:0" class="m36">
      <div class="holder"><img src="images/36b.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="a77febf3-fc1e-4ea6-1e92-3ebc8feedf8a" style="opacity:0" class="m37">
      <div class="holder"><img src="images/37.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="29cc67c0-9f61-09c3-ab4a-a4d664d6aec1" style="opacity:0" class="m38">
      <div class="holder"><img src="images/38b.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="12508587-1224-a051-ab6b-5fe8794f8a5b" style="opacity:0" class="m39">
      <div class="holder"><img src="images/39b.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="242c04f7-96b5-d89c-360b-12fbe9bbedc1" style="opacity:0" class="m40">
      <div class="holder"><img src="images/40b.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="fb71b4da-5403-a997-7e39-20480475de9f" style="opacity:0" class="m42">
      <div class="holder"><img src="images/42b.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="a3ae1c99-12a9-5ccd-dc03-2ef42d31fc26" style="opacity:0" class="m43">
      <div class="holder"><img src="images/43.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="f8a4f17b-4e5e-0b1b-57e3-626d0068826f" style="opacity:0" class="m44">
      <div class="holder"><img src="images/44.svg" alt="" class="mapasvg"></div>
    </div>
    <div data-w-id="3143a9ec-1b0d-9b57-2b7b-12f860606aa9" style="opacity:0" class="m45">
      <div class="holder"><img src="images/45b.svg" alt="" class="mapasvg"></div>
    </div>
  </div>
  <div class="creditos">
    <div class="creditostxt">
      <h3 class="tcredito">Sources and methods<span class="cname"><br></span></h3>
      <h3 class="tmetodo"><span class="metodotxt">The maps and information shown here are based on original research conducted by The Intercept Brasil, based largely on exclusive access to the databases of Disque Denúncia, a tip line for crime and urban violence, from the period of January 2017 to July 2018.<br>‍<br>The data was cross-checked against our own database of information collected from media reports that mention invasions, occupations, and changes of command during this period.<br>‍<br>We also interviewed government agents, experienced journalists in the field, favela residents, and participants in the conflicts described. </span></h3>
    </div>
    <div class="creditostxt _2">
      <h3 class="tcredito"><strong>Art Direction<br>‍</strong><span class="cname">João Brizzi<br>Rodrigo Bento<br>‍</span><br><strong>Developer</strong><br>‍<span class="cname">João Brizzi<br></span><br>Editors<br><span class="cname">Alexandre de Santi<br>Andrew Fishman<br>Leandro Demori<br><br></span><strong>Illustrations</strong><span class="cname"><br>Rodrigo Bento<br>‍</span><br><strong>Research</strong><br><span class="cname">Cecília Olliveira<br>Maria Isabel Couto<br>Yuri Eiras<br><br></span><strong>Translation<br>‍</strong><span class="cname"><strong>Andrew Nevins</strong></span></h3>
    </div>
    <div class="creditostxt">
      <h3 class="tcredito"><strong>References</strong><span class="cname"><br></span></h3>
      <p class="referencias"><a href="https://noticias.bol.uol.com.br/ultimas-noticias/brasil/2017/05/04/comuns-no-trafico-do-rio-traicoes-ja-motivaram-mortes-brutais-e-rachas-em-faccoes.htm" target="_blank" class="linkref">Uê plotted the death of Orlando Jogador</a> (BOL Notícias); <a href="https://www1.folha.uol.com.br/fsp/1996/3/06/cotidiano/3.html" target="_blank" class="linkref">Uê is arrested in 1996</a> (Folha de S.Paulo); <a href="https://www1.folha.uol.com.br/folha/especial/2004/traficonorio/traficantes-linho.shtml" target="_blank" class="linkref">Who is Linho?</a> (Folha de S.Paulo); <a href="https://politica.estadao.com.br/noticias/geral,secretaria-de-seguranca-do-rio-vive-nova-crise,20010914p33380" target="_blank" class="linkref">The <span><em class="italic-text">modus operandi</em></span> of Celsinho do Vila Vintém</a> (Estadão); <a href="http://www.procurados.org.br/page.php?id=20" target="_blank" class="linkref">Information on the whereabouts of Linho</a> (Procurados); <a href="https://odia.ig.com.br/_conteudo/noticia/rio-de-janeiro/2015-05-13/celsinho-da-vila-vintem-depoe-e-diz-que-so-esta-vivo-por-causa-de-beira-mar.html" target="_blank" class="linkref">Celsinho says that he is only alive because of Beira-Mar</a> (O Dia); <a href="https://odia.ig.com.br/_conteudo/rio-de-janeiro/2017-01-24/chacina-por-disputa-de-territorio.html" target="_blank" class="linkref">Massacre in the Carobinha leaves dead and wounded</a> (O Dia); <a href="https://veja.abril.com.br/brasil/policia-mata-o-homem-que-uniu-milicia-e-trafico-no-rio/" target="_blank" class="linkref">How Carlinhos Três Pontes united traffic and militia</a> (Veja); <a href="https://veja.abril.com.br/brasil/traficante-nem-da-rocinha-e-preso-na-zona-sul-do-rio/" target="_blank" class="linkref">Nem is arrested after trying to escape in the trunk of car</a> (Veja); <a href="https://g1.globo.com/rj/rio-de-janeiro/noticia/faccao-paulista-se-une-a-quadrilhas-do-rj-que-tentam-tomar-trafico-na-rocinha.ghtml" target="_blank" class="linkref">Agreement involving the PCC unites ADA and TCP</a> (G1); <a href="https://extra.globo.com/casos-de-policia/guerra-do-rio/debandada-de-criminosos-esvazia-faccao-criminosa-no-rio-22117061.html" target="_blank" class="linkref">Arafat leaves the ADA and goes to TCP</a> (Extra); <a href="https://extra.globo.com/casos-de-policia/esvaziamento-de-faccao-faz-secretaria-reorganizar-presos-no-complexo-de-gericino-22662073.html" target="_blank" class="linkref">Exodus from ADA forces secretary to reorganize prisoners in Bangu</a> (Extra); <a href="https://odia.ig.com.br/_conteudo/rio-de-janeiro/2017-07-16/troca-de-tiros-entre-milicianos-e-bandidos-assusta-moradores-em-quintino.html" target="_blank" class="linkref">Militiamen invade Saçu favela</a> (O Dia); <a href="https://www1.folha.uol.com.br/cotidiano/2017/09/1919302-miliciano-invade-comunidade-no-rio-filma-tudo-e-acaba-morto-veja-video.shtml" target="_blank" class="linkref">Cigarrão films invasion to Nogueira and ends up dead</a> (Folha de S.Paulo); <a href="https://extra.globo.com/casos-de-policia/miliciano-morto-apos-divulgar-invasao-em-transmissao-ao-vivo-na-zona-oeste-21831868.html" target="_blank" class="linkref">Cigarrão was killed by his own colleagues</a> (Extra); <a href="https://noticias.uol.com.br/cotidiano/ultimas-noticias/2017/09/26/com-extorsao-a-mototaxistas-quadrilha-de-rogerio-157-fatura-r-100-mil-por-mes.htm" target="_blank" class="linkref">Rogério 157 charged abusive taxes in Rocinha</a> (UOL); <a href="https://epoca.globo.com/brasil/noticia/2017/12/comando-vermelho-ja-domina-favela-da-rocinha.html" target="_blank" class="linkref">157 launches a coup and places Rocinha under the command of the CV</a> (Época); <a href="https://oglobo.globo.com/rio/quadrilha-de-nem-estaria-articulando-para-retomar-controle-da-rocinha-23074657" target="_blank" class="linkref">Nem switches factions and plans to retake Rocinha</a> (O Globo); <a href="https://g1.globo.com/rj/rio-de-janeiro/noticia/policia-prende-traficante-rogerio-157-na-zona-norte-do-rio.ghtml" target="_blank" class="linkref">Rogério 157 is arrested in Favela do Arará</a> (G1); <a href="https://extra.globo.com/casos-de-policia/faccoes-rivais-disputam-controle-de-trafico-em-morro-da-zona-norte-do-rio-ha-49-dias-22028334.html" target="_blank" class="linkref">49 days of armed confrontations in Morro do Juramento</a> (G1); <a href="https://g1.globo.com/rj/rio-de-janeiro/noticia/policia-civil-conclui-relatorio-sobre-invasao-da-rocinha-26-pessoas-sao-indiciadas.ghtml" target="_blank" class="linkref">Nem’s caravan leaves São Carlos and goes to Rocinha during conflict with 157</a> (G1); <a href="http://www.procurados.org.br/detalhe.php?id=76&amp;fbclid=IwAR2Y_RJ96HhHaDCm_yDK-o6hNNqeaIBsc8Q-GsqEzw1-NwjmB6mzb7lMAEk" target="_blank" class="linkref">Scooby&#x27;s wanted poster</a> (Procurados); <a href="https://brasil.estadao.com.br/noticias/geral,morre-3-policial-que-estava-em-helicoptero-abatido-no-rio,452942" target="_blank" class="linkref">Three policemen killed in helicopter crash</a> (Estadão); <a href="https://extra.globo.com/casos-de-policia/dois-mortos-em-guerra-do-trafico-no-caju-na-zona-portuaria-do-rio-22074264.html" target="_blank" class="linkref">10 day war takes Cajú from ADA</a> (Extra); <a href="https://oglobo.globo.com/rio/intenso-tiroteio-entre-traficantes-rivais-assusta-moradores-vizinhos-do-morro-da-coroa-22798839" target="_blank" class="linkref">TCP invades Coroa</a> (O Globo); <a href="http://noticias.terra.com.br/brasil/noticias/0,,OI2920378-EI5030,00-Rio+reporteres+sao+torturados+por+milicia+em+favela.html" target="_blank" class="linkref">Reporters from the O Dia newspaper are tortured in Batan</a> (Terra); <a href="https://odia.ig.com.br/rio-de-janeiro/2018/07/5558477-traficantes-rivais-trocam-tiros-no-morro-do-urubu-em-pilares.html" target="_blank" class="linkref">TCP invades Morro do Urubu</a> (O Dia); <a href="https://extra.globo.com/casos-de-policia/policia-tem-acesso-video-em-que-filha-do-traficante-nem-negocia-com-faccao-paulista-invasao-rocinha-23169824.html" target="_blank" class="linkref">Nem’s daughter negotiates with PCC</a> (Extra); <a href="https://www.osaogoncalo.com.br/seguranca-publica/55641/traficantes-da-ada-atacam-o-novo-mexico-e-matam-rival-do-cv" target="_blank" class="linkref">ADA invests in the greater metropolitan area</a> (O São Gonçalo); <a href="https://www1.folha.uol.com.br/fsp/cotidian/ff0805200214.htm" target="_blank" class="linkref">Information about Celsinho of Vila Vintém’s sentence</a> (Folha de S.Paulo); <a href="https://oglobo.globo.com/rio/analise-celsinho-da-vila-vintem-as-mudancas-de-faccao-para-permanecer-vivo-21870209" target="_blank" class="linkref">Judges orders preventive detention of Celsinho</a> (O Globo); <a href="https://oglobo.globo.com/rio/celsinho-da-vila-vintem-mais-16-traficantes-tem-prisao-decretada-por-invasao-da-rocinha-1-21862573" target="_blank" class="linkref">Celsinho began with Comando Vermelho in the Red Command</a> (Folha).</p>
      <h3 class="tcopy">© FIRST LOOK MEDIA. ALL RIGHTS RESERVED<span class="cname"><br></span></h3>
    </div>
  </div>
  <script src="https://code.jquery.com/jquery-3.3.1.min.js" type="text/javascript" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
  <script src="js/ti-death-of-a-rio-cartel.js" type="text/javascript"></script>
  <!-- [if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script><![endif] -->
  <!--  START: Mobile Autoplay Video  -->
  <script>
var mobilevideo = document.getElementsByTagName("video")[0];
mobilevideo.setAttribute("playsinline", "");
mobilevideo.setAttribute("muted", "");
</script>
  <!--  END: Mobile Autoplay Video  -->
</body>
</html>
